http://www.штат.рф/ Бортовые компьютеры Штат
Все, что вы хотели знать о бортовом компьютере Штат
 
 <b>Фотоальбом</b>Фотоальбом FAQFAQ   ПоискПоиск   ПользователиПользователи   ГруппыГруппы   РегистрацияРегистрация 
 ПрофильПрофиль   Войти и проверить личные сообщенияВойти и проверить личные сообщения   ВходВход 

ml403 нет связи с ЭСУД

 
Начать новую тему   Ответить на тему    Список форумов Бортовые компьютеры Штат -> Вопросы по установке и подключению
Предыдущая тема :: Следующая тема  
Автор Сообщение
irbis59



Зарегистрирован: 16.09.2018
Сообщения: 2

СообщениеДобавлено: Sun Sep 16, 2018 7:37 pm    Заголовок сообщения: ml403 нет связи с ЭСУД Ответить с цитатой

Здравствуйте, автомобиль Шевроле авео T200, 2007год, бортовой компьютер Штат ml403 подключил провод зажигания, габариты и воткнул разьём в OBD2. в параметрах выставил протокол chevrolet type2 пишет нет связи с ЭСУД. через EML327 опрос эсуд с планщета идет. что сделать? Sad
Вернуться к началу
Посмотреть профиль Отправить личное сообщение AIM Address
support shtat



Зарегистрирован: 04.12.2007
Сообщения: 6996

СообщениеДобавлено: Mon Sep 17, 2018 9:44 am    Заголовок сообщения: Ответить с цитатой

Попробуйте остальные варианты протоколов, только после выбора протокола обязательно выключить и снова включить БК чтоб настройки сохранились.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
irbis59



Зарегистрирован: 16.09.2018
Сообщения: 2

СообщениеДобавлено: Mon Sep 17, 2018 7:22 pm    Заголовок сообщения: Ответить с цитатой

support shtat писал(а):
Попробуйте остальные варианты протоколов, только после выбора протокола обязательно выключить и снова включить БК чтоб настройки сохранились.


ключевым дейцствием оказалось выключить и включить Smile выдернул колодку подждал вокнул и о чудо- всё заработало, спасибо.

в инструкции по установке кстати насчет вклюсить выключить нет ничего Sad
Вернуться к началу
Посмотреть профиль Отправить личное сообщение AIM Address
LenCisp



Зарегистрирован: 25.08.2019
Сообщения: 3
Откуда: Canada

СообщениеДобавлено: Fri Aug 30, 2019 1:03 am    Заголовок сообщения: ml403 нет СЃРІСЏР·Рё СЃ Р­РЎРЈР” Ответить с цитатой

привет сегодня поставил другой эбу кпп. теперь появились щелчки в селекторе, но на панели приборов символы кпп вообще не высвечиваеться. и коробка так же на третьей. ставлю свой эбу опять так же D горит и щелчков в селекторе нет. эбу который я нашёл от а6 можно его как то адаптировать или прошить к моей кпп? или всетаки надо чтоб номер эбу совпадал с моим.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail AIM Address
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов Бортовые компьютеры Штат -> Вопросы по установке и подключению Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах


Powered by phpBB © 2001, 2005 phpBB Group

Страница загружена за: 0.0256s (PHP: 68% - SQL: 32%) - SQL queries: 15 - GZIP enabled - Debug on